Quando la moto dà di matto

Home Forum Motoskills – Forum Motoskills – Pit stop (in officina) Quando la moto dà di matto

Visualizzazione 2 filoni di risposte
  • Autore
    Post
    • #5526
      Mastic
      Amministratore del forum

      Quante volte vi siete scontrati con difetti folli della vostra moto? Roba incomprensibile.
      Nell’articolo che ho appena pubblicato racconto due casi. Un difetto elettronico folle di una Ducati 1098 e un simpatico aneddoto su un problema meccanico di 40 anni fa, raccontatomi da un amico che all’epoca lavorava in Moto Guzzi.
      Ma me ne sono venuti in mente molti altri. Dalla mia Ducati F1 che funzionava solo con il tubo del carburante che passava a contatto con la testata del cilindro verticale, a un fusibile rotto che non sembrava rotto e che ha ingannato fior di meccanici. Poi è arrivato un vecchietto che ha spiegato a tutti come si controllano i fusibili.

      E poi… E poi raccontate le vostre storie se ne avete!

    • #5534
      erpignolo
      Partecipante

      Ho fatto il meccanico per diversi anni, all’epoca di questo aneddoto presso un noto concessionario di Roma. Mi portarono un Majesty 125 che non partiva, anche piuttosto nuovo. Cominciai con un controllo base fondamentale, ossia rimossi la candela e con una siringa mandai un minimo di benzina nel cilindro, ma nonostante una candela nuova ed una accensione che sembrava regolare il motore non dava segni di vita. Superflui ovviamente i controlli all’impianto di alimentazione che comunque fu controllato e pulito. A quel punto smontai la testa perchè pensavo vi fosse un problema al gruppo termico, questo motore non ha pedivella di avviamento ma a sentirlo girare col motorino sembrava tutto regolare, ed anche il complesso testa/cilindro/pistone ad un esame visivo era pressochè perfetto. Provo a rimontare tutto, ma niente proprio non accenna neanche a partire. Rismonto il tutto e dico “ok, a questo punto comunque disincrosto testa e pistone” tanto comunque quando si risolverà la problematica dovrò farlo…..e lì si svela l’arcano: il pistone presentava una sottilissima crepa longitudinale allo spinotto, pressochè invisibile con le incrostazioni che però era sufficiente a far scadere la compressione al punto di non accendersi. Rimaneva solo da capire come un motore con 15mila km potesse avere un danno simile: presto detto, il proprietario che per periodi piuttosto lunghi lo lasciava fermo lo riavviava utilizzando uno starter spray a base di etere nella scatola filtro, che in eccesso ha provocato una detonazione tale da crepare il pistone.

      • #5537
        zio franco
        Partecipante

        Pazzesco,ma bravo a intuire che perdesse compressione trovando la crepa ad occhio !

      • #5538
        Mastic
        Amministratore del forum

        Anche la soluzione ci hai regalato!
        Ciao Erpignolo, benvenuto! 🙂

    • #5536
      Anto
      Moderatore

      Ciao erpignolo benvenuto, questo dello spray detonante non l’ho mai sentita!?

      • #5539
        Mastic
        Amministratore del forum

        Funziona, funziona. Io avevo una sega a motore che non voleva mai partire, spruzzavo il CRC sul filtro dell’aria e si accendeva al volo!

Visualizzazione 2 filoni di risposte
  • Devi essere connesso per rispondere a questo topic.